Rankeando! Video Rankeando: Una de Btt en el Condado

Tema en 'VIDEOS FPV -UAV' iniciado por jackob, 1 Mar 2014.

  1. jackob

    jackob New Member

    Registrado:
    3 Ene 2012
    Mensajes:
    375
    Me Gusta recibidos:
    0
    [video=Una de Btt en el Condado]72[/video]
    Que nota le pones? : Una de Btt en el Condado
    Categoría: General
    Subido por: jackob
    Imágenes tomadas el día de ayer como consecuencia de la celebración de la VII Maratón Ratobatense del condado.
    Espero que os guste​
     
  2. Reisender

    Reisender New Member

    Registrado:
    11 Feb 2012
    Mensajes:
    2.045
    Me Gusta recibidos:
    0
    No pudeo ver los videos que rankean!!!
     
  3. JAlberto

    JAlberto New Member

    Registrado:
    24 Oct 2013
    Mensajes:
    123
    Me Gusta recibidos:
    0
    Muy currado, y ahora con la llegada del buen tiempo dan ganas de ponerse a pedalear y todo. :biggrin:

    Saludos
     
  4. monzon

    monzon Active Member

    Registrado:
    24 Feb 2011
    Mensajes:
    2.352
    Me Gusta recibidos:
    0
    que wuapo , que me gusta el lugar , que recuerdos , las de veces que le pegado por ahi al enduro en su epoca. que buenas tomas y que lote de correr te habras pegado para pillarlos en varios sitios .
    :-winner_first_h4h:
     
  5. jaimereyes

    jaimereyes New Member

    Registrado:
    31 Mar 2011
    Mensajes:
    163
    Me Gusta recibidos:
    0
    Que buen montaje compañero, para mi los minutos del 2:55 sl 3:25 de lo mejor y muy originaal la toma. Enhorabuena tío

    Enviado desde mi C6603 mediante Tapatalk
     
  6. jackob

    jackob New Member

    Registrado:
    3 Ene 2012
    Mensajes:
    375
    Me Gusta recibidos:
    0
    Gracias por vuestros comentarios, la verdad fue una mañana frenética porque esta gente andan que no veas y si no me andaba listo me quedaba enmedio del circuito sin poder salir :laugh:.
    Aun así se quedaron tomas en el tintero ya que ni si quiera pude despegar, habia unas interferencias enormes en la zona que me barrian el 2.4Ghz de la emisora :redface2: y no enlazaba con el rx ni aun poniéndolo al lado:eek:hmy:. Como esto me resultó extraño me desplaze a otro lugar para descartar algún fallo en el sistema, funcionando todo perfecto. Me vuelvo al mismo lugar y nada, no tenia señal de la emisora :facepalm:.
    Hay que tener en cuenta esto ya que muchos de los problemas que achacamos al hardware no les corresponden.
    Un slaudo
     
  7. luis_salazar

    luis_salazar New Member

    Registrado:
    21 Jun 2009
    Mensajes:
    496
    Me Gusta recibidos:
    0
    Yo tampoco logro verlos. Que debo hacer?
     
  8. jackob

    jackob New Member

    Registrado:
    3 Ene 2012
    Mensajes:
    375
    Me Gusta recibidos:
    0
  9. collado

    collado Member

    Registrado:
    31 Ago 2010
    Mensajes:
    193
    Me Gusta recibidos:
    0
    Buen vídeo

    Enviado desde mi A100 mediante Tapatalk
     
  10. Reisender

    Reisender New Member

    Registrado:
    11 Feb 2012
    Mensajes:
    2.045
    Me Gusta recibidos:
    0
    Gracias por el enlace, pero es que me pasa con todos los que rankean...
     

Compartir esta página