Vibración fuerte motor

Tema en 'Motores-Variadores-Hélices' iniciado por Simba, 5 Ago 2013.

  1. Simba Gurú FPV

    Simba
    Registrado:
    4 Jul 2008
    Mensajes:
    6.518
    Me Gusta recibidos:
    0
    Hola, tengo un problema en el variador o motor, me entra en vibración fuerte, entre un 25% y 35% de mando.
    No es problema de hélices, ya que lo hace igual, trabajando en vacío, sin nada en el eje.
    Es como si se quedara a dos fases.
    Si paso progresivamente de 0% a mas del 35%, hasta el 100%, funciona perfectamente, solo entra en vibración cuando lo dejo dentro de ese rango.

    ¿Que me podéis decir?

    Gracias.
     
  2. cafecubano Miembro

    cafecubano
    Registrado:
    23 Sep 2010
    Mensajes:
    721
    Me Gusta recibidos:
    0
    Hola

    Prueba con otro variador a ver que pasa.....tambien calibra el acelerador (Throttle) en el variador....conoces los pasos?....variador puesto en el canal del THR subido arriba das alimentacion al variador pita una vez y lo bajas.....
     
  3. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Puede ser rodamientos tambien
     
  4. djmarko Miembro

    djmarko
    Registrado:
    20 Mar 2013
    Mensajes:
    612
    Me Gusta recibidos:
    0
    O puede ser que la campana este desequilibrada,que es lo mas normal


    Enviado desde mi New iPad con Tapatalk HD
     
  5. Simba Gurú FPV

    Simba
    Registrado:
    4 Jul 2008
    Mensajes:
    6.518
    Me Gusta recibidos:
    0
    Hola, gracias por vuestras contestaciones.

    De momento lo tengo algo mas controlado, he cambiado dos variadores, un Turnigy y un Imax, los dos de 40 Am, y seguía igual.
    Le he cambiado la hélice plegable, por una fija, y Bingo ya prácticamente no tiene vibraciones, solo algo con muy pocas vueltas, pero dentro de lo normal.
    También antes he cambiado el motor, por un AXI y mas o menos hacia lo mismo.
    Total que visto lo visto, he cambiado el portapalas y las palas Aeronaut de la helice plegable, y esto ya es otra cosa, ahora solo coje algo de vibración sobre un 10% de rango y luego ya rueda normal.

    Todo esto me dice que para asegurar, tengo que pasr rapidamente por este punto y permanecer siempre por encima del 20%, sin dejar nunca fijo el gas cerca del 10-15%.

    Tambien es posible que ayude algo, el poner alguna superficie elástica tipo goma, entre la cuaderna soporte y el motor, para amortiguar las vibraciones.

    Con todo esto me hace pensar, que este problema lo he tenido siempre, pero como yo utilizaba el motor, mas o menos al 100% siempre durante una trepada casi en vertical, para pararlo totalmente y volar a vela, no me había dado cuenta del fenómeno, y es ahora que estoy con el FPV, que me ha salido el problema.
     

Compartir esta página