Un vídeo que no aporta nada

Tema en 'VIDEOS FPV -UAV' iniciado por profesorae, 18 Ene 2009.

  1. profesorae

    profesorae New Member

    Registrado:
    16 Nov 2008
    Mensajes:
    718
    Me Gusta recibidos:
    0
    Buenas noches.
    Pues símplemente me hacía ilusión colgar el primer vídeo grabado en fpv.

    El avión es el Easy pero con las alas del Glider, sin alerones (2º día de pruebas).
    Un día muy nublado, y de rachas muuuuyyy fuertes de aire con algún momento de calma.

    Un saludo y criticad constructivamente:biggrin2:

    http://www.vimeo.com/2860088
     
  2. lendines

    lendines New Member

    Registrado:
    29 Ene 2008
    Mensajes:
    260
    Me Gusta recibidos:
    0
    Felicidades,para ser tu primer vuelo es una pasada,anda que si vieses mi primero,y yo aun salgo sin gafas,deverias de mirar esas interferencias de motor,me a encantado tu video.

    Un saludo y sigue que ese video promete.
     
  3. profesorae

    profesorae New Member

    Registrado:
    16 Nov 2008
    Mensajes:
    718
    Me Gusta recibidos:
    0
    La verdad es que esas ondulaciones llevan desde el principio. He cambiado mil veces de sitio las cosas, he probado a alimentar el sistema de vídeo con una lipo distinta a la del motor, he probado a hacer el pinopuente,...pero ahí siguen.
    El otro día leí (no recuerdo dónde) que a alguien le pasaba lo mismo, y que eran vibraciones del motor, así que le dí caña y efectivamente, el cono que sujeta la pala tiene cierta excentricidad, y ésta hace vibrar ligeramente el conjunto. Lo intenté colocar (enderezar) un poco, y lo conseguí. Al día siguiente, hice la prueba y parece que se ven muchísimo menos (es el día que grabé este vídeo).
    Es más, si te fijas, sólo se notan cuando voy a medio gas (cosa que se puede ver en el consumo intantáneo).
    Por otro lado, imagínate si vibra, que también le desprogramé el freno, y cuando voy planeando, se nota cómo la pala va girando por el viento...se ve perfectamente cómo el conjunto antena-tx vídeo vibra...cosa que cuando le llevaba el freno activado no hacía.
    Conclusiónes:
    -ya he pedido otro cono-retenedor de palas
    -para el próximo vídeo, el grabador-capturador externo lo voy a configurar con mucha más calidad, aunque ocupe mucho más (implica más tiempo para colgarlo, pero merece la pena)
    -el próximo vuelo, teóricamente lo haré ya con el OSD funcionando.

    Gracias por los ánimos.
     
  4. Raulin

    Raulin New Member

    Registrado:
    22 Oct 2007
    Mensajes:
    570
    Me Gusta recibidos:
    0
    Llevas un easy star con tren de aterrizaje? La verdad es que el vuelo lo has clavado!

    Y muyu buena pista y zona de vuelo, donde es?
     
  5. profesorae

    profesorae New Member

    Registrado:
    16 Nov 2008
    Mensajes:
    718
    Me Gusta recibidos:
    0
    Efectivamente. El tren se lo hice muuuuuyyyyy fácil, con dos pinzas de madera de las de tender la ropa, un trozo de cable de acero del que me vendieron para hacer yo la unión de los servos con las bisagras (cuando le puse alerones al E.Star) y un par de ruedecitas. Rápido, no estorba, ligero y no rompe excesivamente la aerodinámica.
    Si este finde tengo tiempo, cuelgo las fotos.

    La zona de vuelo está en el Señorío de Illescas, justo cuando sales de Madrid hacia Toledo por la A42.

    Ahora estoy esperando a ver si le monto la antena al OSD y me llega la emisora que he comprado (con el 2.4 no llego más allá de mis "narices":biggrin2:, pues el otro día, a eso de los 700m entraba en failsafe), y así puedo irme algo más lejos.

    Un saludo y gracias.
     
  6. Raulin

    Raulin New Member

    Registrado:
    22 Oct 2007
    Mensajes:
    570
    Me Gusta recibidos:
    0
    Así que Illescas!!!

    Hace unos meses se fue a vivir una amiga a esa zona y desde su terraza pude ver como había un campo de vuelo. La verdad es que la zona es genial y siempre que voy pienso en llevarme el avión para ver que se ve desde arriba, ahora ya lo se. Si un día me acerco por allí te dejo un MP para que me enseñes tu "maquina"

    Un abrazo
     
  7. profesorae

    profesorae New Member

    Registrado:
    16 Nov 2008
    Mensajes:
    718
    Me Gusta recibidos:
    0
    Cuenta con ello, estás invitado cuando quieras.
    Un saludo.
     
  8. Pumuky

    Pumuky New Member

    Registrado:
    16 Sep 2008
    Mensajes:
    4.092
    Me Gusta recibidos:
    0
    Muy chulo el video.

    Felicidades, ahora una pregunta, esa antena que llevas en el TX es la de 3db?? sino es asi, te diria que algunos tuvieron algunos problemillas con antenas de mas db , porque no pruebas con la de 3 db a ver si se te soluciona el problema de la rayas??

    Esque me parecio de la de 5db.
     
  9. profesorae

    profesorae New Member

    Registrado:
    16 Nov 2008
    Mensajes:
    718
    Me Gusta recibidos:
    0
    Si te soy sincero no tengo ni idea:rolleyes2:, es la que me mandó Eladio con el sistema 1.2 de vídeo. Yo siempre he creído que eran de 3db.

    Este fin de semana voy a ver si consigo que funcione el osd, y para el que vine, si todo va según lo previsto, abandono el control del avión en 2,4, y tendré un "sujeta palas" que no esté torcido y no vibre, y si siguen esas ondulaciones pues empezaré a preocuparme y preguntaros.

    Un saludo.
     

Compartir esta página