Transmisor Lawmate 1.2 1W averiado 15€ + envio

Tema en 'MERCADO de COMPRA / VENTA' iniciado por garraspin, 25 May 2012.

  1. garraspin Miembro

    garraspin
    Registrado:
    5 May 2011
    Mensajes:
    338
    Me Gusta recibidos:
    0
    No se lo que le pasa , solo emite una pantalla negra ni video ni datos ni nada , seguro que se ha desajustado pero no tengo ni idea... en fin si os interesa ya sabéis...
     

    Adjuntos:

    #1 garraspin, 25 May 2012
    Última edición: 26 May 2012
  2. ibiza1967 Miembro

    ibiza1967
    Registrado:
    17 Dic 2011
    Mensajes:
    657
    Me Gusta recibidos:
    0
    lawmate

    posiblemente se haya roto alguna soldadura. Has probado si hay audio??? Dime algo y si quieres lo miramos. Lo has abierto y retirado el prgamento que trae en las soldaduras???
     
  3. garraspin Miembro

    garraspin
    Registrado:
    5 May 2011
    Mensajes:
    338
    Me Gusta recibidos:
    0
    Lo del audio no lo he probado , las soldaduras solo se puede acceder desde una cara y parece que estan bien.

    Enviado desde mi GT-I9100 usando Tapatalk
     
  4. basti Miembro

    basti
    Registrado:
    13 Sep 2009
    Mensajes:
    774
    Me Gusta recibidos:
    0
    v

    Te mando un privado compi ver q podemos hacer
     
  5. T.R.M. Miembro

    T.R.M.
    Registrado:
    20 Oct 2008
    Mensajes:
    940
    Me Gusta recibidos:
    0
    Si no llegas a un acuerdo con Basti dimelo que me lo quedo.
     
  6. garraspin Miembro

    garraspin
    Registrado:
    5 May 2011
    Mensajes:
    338
    Me Gusta recibidos:
    0
    Sigue en venta


    Sent from my iPad using Tapatalk HD
     
  7. ALBERTHAMON Miembro Activo

    ALBERTHAMON
    Registrado:
    16 Mar 2011
    Mensajes:
    1.786
    Me Gusta recibidos:
    0
    hola, me interesa. :biggrin2:
     

Compartir esta página