SPIDEX PERDIDA POTENCIA

Tema en 'General - Proyectos multirrotor' iniciado por CLASIC, 21 May 2013.

  1. CLASIC Miembro

    CLASIC
    Registrado:
    6 Abr 2009
    Mensajes:
    353
    Me Gusta recibidos:
    0
    Alguien ha pasado por lo que cuento. Sin mas, el spidex que ha volado perfectamente hasta este domingo, ha quedado como un motor que le falla el turbo. Funciona pero tengo que darle a la palanca para que ascienda, bastante palanca, cuando baja despacio, para contrarrrestar la bajada le das palanca de gas y sigue bajando hasta tocar suelo.
    No reacciona, ha quedado sin fuerza. Estamos comprobando y todo se ve bien. Agradecere algun comentario al respecto.
     
  2. javi33 Maestro FPV

    javi33
    Registrado:
    28 Jul 2010
    Mensajes:
    2.168
    Me Gusta recibidos:
    0
    Bateria? Contoladora! Configuracion radio, esc, motores... Ufff pueden ser tantas cosas... Especilfica un poco mas...
     
  3. CLASIC Miembro

    CLASIC
    Registrado:
    6 Abr 2009
    Mensajes:
    353
    Me Gusta recibidos:
    0
    SPIDER

    Baterias NO, se ha probado con varias, se ha resetado,se han repasado los motores, los variadores.
    Esta mañana, despues de todas las comprobaciones pertinentes realizadas ayer, se ha probado de nuevo y !!!!!funciona!!!!!!. Parece un pc, que a las
    horas de desenchufar lo pruebas y funciona. Hasta cuando? Gracias
     
  4. supercanii Moderator

    supercanii
    Registrado:
    12 Mar 2008
    Mensajes:
    4.408
    Me Gusta recibidos:
    0
    Que controladora llevas sobre todo para estar atentos, de si es un fallo esporádico o un bug's conocido o no...
     

Compartir esta página