Sony RX100

Tema en 'Técnica de Video' iniciado por josehuedo, 17 Oct 2014.

  1. josehuedo Nuevo Miembro

    josehuedo
    Registrado:
    28 Mar 2012
    Mensajes:
    21
    Me Gusta recibidos:
    0
    Hola

    Tengo un problema con esta cámara (funciona perfectamente y estoy súper contento con ella, tanto en foto como en video).

    El problema es q cuando la tengo en el Multi grabando, a los tres min. justos me para la grabación, sin embargo cuando no está en él, la dejo grabando y no se para. ¿A qué puede deberse esto?
     
  2. ASRASR Gurú FPV

    ASRASR
    Registrado:
    30 May 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    0
    Eso es que no le gusta volar :laugh::laugh::laugh:
    Había escuchado que se paraba a los 29 minutos pero no a los tres
     
  3. josehuedo Nuevo Miembro

    josehuedo
    Registrado:
    28 Mar 2012
    Mensajes:
    21
    Me Gusta recibidos:
    0
    El problema es cuando está en el Multi. Cuando está encima de la mesa no se para
     
  4. Proty Nuevo Miembro

    Proty
    Registrado:
    21 Nov 2012
    Mensajes:
    48
    Me Gusta recibidos:
    0
    Creo que esta cámara tiene un modo anticaída o algo así, que cuando detecta una aceleración fuerte (Como cuando se te cae) se apaga. ¿Puede ser eso? a lo mejor lo puedes desactivar.

    Saludos.
     
  5. carlangas Nuevo Miembro

    carlangas
    Registrado:
    11 Dic 2009
    Mensajes:
    7
    Me Gusta recibidos:
    0
    Hola, tengo una igual y haciendo bici también se para sola, si hay saltos y piedras... una faena.
     
  6. AlejandroR Miembro

    AlejandroR
    Registrado:
    11 Feb 2014
    Mensajes:
    272
    Me Gusta recibidos:
    0
    necesito un esquema del cable shutter para sony DSCRX100 MII para conectarla a un apm2.5... no encuentro nada por la red..
    Ayuda??? Un saludo y Gracias:-beg::-beg::-beg::-beg::-beg:
     

Compartir esta página