Ayuda! ruido electromagnetico desconocido

Tema en 'R/C Antenas, Emisores, Receptores y Comunicaciones' iniciado por antoniobernal, 24 Oct 2014.

  1. antoniobernal Miembro

    antoniobernal
    Registrado:
    1 Ago 2011
    Mensajes:
    602
    Me Gusta recibidos:
    0
    hola,necesito la ayuda de los expertos para intentar solucionar un problema que tengo desde hace bastante tiempo y no he logrado solucionar
    lo he denominado ruido electromagnetico desde mi ignorancia pero igual no lo es
    en mis videos se puede apreciar que da igual a 1 km que a 20 km cada x segundos hace un corte el video he probado en diferentes monitores y diferentes receptores incluso en tres al mismo tiempo y lo sigue haciendo
    vuelo en 1.2 ghz de rc llevo dragonlink y cyclops osd tornado lo llevo todo bastante alejado el tx de video lo llevo a 70cm del gps y del rx del dragonlink y a metro treinta de la antena del dragonlink
    no se me ocurre que mas puede ser
    un saludo y gracias
    [ame]https://www.youtube.com/watch?v=31O4tsZv0uk&list=UUVQhwYlA6hFuM-Rqg0TyYEA[/ame]

    [ame]https://www.youtube.com/watch?v=xgnBK4hfyBM&list=UUVQhwYlA6hFuM-Rqg0TyYEA[/ame]
     
  2. daniez Nuevo Miembro

    daniez
    Registrado:
    8 Ago 2011
    Mensajes:
    70
    Me Gusta recibidos:
    0
    Yo tengo un rx de 1,3 chinorris y en algunos canales me hace el mismo efecto. Tengo entendido que es por alguna emision satelite. Yo suelo usar el canal mal alto a 1360 Mhz y ahi no tengo problemas.

    ¿Que frecuencia usas?
     
  3. antoniobernal Miembro

    antoniobernal
    Registrado:
    1 Ago 2011
    Mensajes:
    602
    Me Gusta recibidos:
    0
    pues yo uso la mas alta de lawmate 1280mhz
    pero el caso es que a mis compañeros que usan el mismo tx en la misma frecuencia no les pasa
     
  4. daniez Nuevo Miembro

    daniez
    Registrado:
    8 Ago 2011
    Mensajes:
    70
    Me Gusta recibidos:
    0
    Pues si has probado varios receptores y otros compañeros no les pasa.... Yo iria probando cosas, poner por ejemplo 2,4 en rc. A ver si esos picos lo está metiendo el dragonlink, por ir descartando.

    Un compañero de vuelos tiene un Thomas y no puede acercarse a un receptor de video de 1,3 porque lo deja sordo. A ver si el problema esta en la estacion de tierra.

    Saludos
     

Compartir esta página