ruidito volando tipo silbido

Tema en 'General - Proyectos multirrotor' iniciado por joaneet69, 14 Nov 2013.

  1. joaneet69 Miembro

    joaneet69
    Registrado:
    13 Nov 2012
    Mensajes:
    559
    Me Gusta recibidos:
    0
    Pues eso, hoy al volarlo se escuchaba un ruidito tipo silbidos, le acabo de quitar tren gimal, etc nose si sera algo que vibra o nose, los motores son nuevos t-motor.

    Mirar el video y opinar haber que puede ser.

    Saludos


    [ame]http://youtu.be/zHGGjoYpdqo[/ame]
     
  2. HoverFIlms APV Nuevo Miembro

    HoverFIlms APV
    Registrado:
    1 Oct 2013
    Mensajes:
    45
    Me Gusta recibidos:
    0
    hola, pues yo no oigo nada raro, mis motores unos sunnysky 400kv en 6s suenan muy parecido con variadores HK F40 flasheados con SimonK. Hasta donde yo llego, si le pasara algo, podria ser las ganancias de la naza muy altas? Prueba de bajar ganancias a ver si sigue haciendo el mismo ruido. (como dices que son T-motor, y nuevos...). veo que despegas la naza con luces rojas. Son las de indicación de falta de satélites? yo tengo mala experiencia con eso, no despegaba nunca (cuando usaba Naza) sin las luces verdes. saludos.
     
  3. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Ese silbido se llama rodamientos japoneses EZO
     
  4. joaneet69 Miembro

    joaneet69
    Registrado:
    13 Nov 2012
    Mensajes:
    559
    Me Gusta recibidos:
    0
    Baje todas las ganancias a 100 y seguia haciendolo, y al despegar se ponia el led rojo de la naza porque antes de hacer el video ya llevava un buen rato volando y la bateria ya estaba agotandose.

    El caso es que hara 5 dias con el gimbal y tren no hacia ese ruido, a sido quitar el gimbal y el tren para aligerar peso y me encuentro con ese ruidito, tambien le puse por abajo 4 tiras de leds el cual el pegamento de las tiras ya estaba bastante seco y las sujeto con una brida a cada extremo de la tira, puede ser que vibren las tiras al no estar bien pegadas ?nose ya provare
     
  5. joaneet69 Miembro

    joaneet69
    Registrado:
    13 Nov 2012
    Mensajes:
    559
    Me Gusta recibidos:
    0
    Y bueno explica un poco mas que me he quedado igual jaja, quieres decir que estos son los rodamientos EZO que llevan los t-motor y es normal ese silbidito? los motores son unos t-motor 3110-26 470kv y he realizado unos 7 vuelos con tren y gimbal con el quad bastante pesado y no me hacia ese ruido, a sido quitarle todo el peso del tren gimbal etc, y aparecer el ruido, por eso me extraño! pero bueno creo que lo dejare pasar mientras vuele bien ;)
     
    #5 joaneet69, 17 Nov 2013
    Última edición: 17 Nov 2013
  6. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Exacto tengo 2 tipos de t motor diferentes y todos silban algo

    Por otro lado ¿Qué batería y hélices tienes en ese motor de 470 kW?
     
  7. joaneet69 Miembro

    joaneet69
    Registrado:
    13 Nov 2012
    Mensajes:
    559
    Me Gusta recibidos:
    0
    Pues bateria 4500 mah 4S con helices de 12x4.7 gemfan
     
  8. joaquin1 Nuevo Miembro

    joaquin1
    Registrado:
    26 Dic 2008
    Mensajes:
    28
    Me Gusta recibidos:
    0
    a mi con otros motores me ha salido el ruido al poner una hélice un poquito rozada en el extremo........
     
  9. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Un quad parecido a ese le tengo yo con una configuración parecida
    solo que motores de 650 kW y vuelo 18 minutos (aproximadamente)con 2 kilos de peso

    Con esos motores de 470 kW a lo que le metas peso se te levantara del suelo a un 80% de mando

    Te quiero decir que le debes de llevar muy revolucionados esos motores

    Eso si con poquísimo peso debes de volar la tira de tiempo manteniendo posicion teniendo en cuenta que el par máximo de los motores suele estar a el 83%
     
  10. Manolo_B Maestro FPV

    Manolo_B
    Registrado:
    26 Ene 2012
    Mensajes:
    2.358
    Me Gusta recibidos:
    0
    :icon_eek::icon_eek::icon_eek:

    ¿Hablas del motor de un F1, o de un motor eléctrico?
     
  11. joaneet69 Miembro

    joaneet69
    Registrado:
    13 Nov 2012
    Mensajes:
    559
    Me Gusta recibidos:
    0
    Pues mi quad pesara como el tuyo unos 2 kg aprox. con equipo de fpv y baterias, y va muy alegre con estos motores para ser de 470kv, se me levantara a un 50 por ciento de mando como mucho un 60, y si le doy a tope sube rapido, eso si la bateria me dura mucho mas con estos motores no lo he conometrado pero en estacionario podria estar mas de 15 minutos seguro. Ah y no se calientan nada, los motores bajan frios y los variadores un poco tibios.
     
  12. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Hablamos de eléctricos encuanto a consumo/rendimiento
     
  13. Manolo_B Maestro FPV

    Manolo_B
    Registrado:
    26 Ene 2012
    Mensajes:
    2.358
    Me Gusta recibidos:
    0
    Pues hará falta un "traductor", porque sólo leo una afirmación sobre el par de un motor eléctrico que no se aproxima lo más mínimo a la realidad.

    Ya sin bromas de por medio. :rolleyes2:
     
  14. ondebe Miembro

    ondebe
    Registrado:
    10 Feb 2012
    Mensajes:
    346
    Me Gusta recibidos:
    0

Compartir esta página