problemas al cargar la web

Tema en 'FUNCIONAMIENTO DEL FORO Y SUGERENCIAS' iniciado por funfly, 30 May 2009.

  1. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    quiero saber si soy el unico que no llego a cargar las paginas del foro, me sale que hay problemas:icon_twisted:
     
  2. Pumuky Gurú FPV

    Pumuky
    Registrado:
    16 Sep 2008
    Mensajes:
    4.092
    Me Gusta recibidos:
    0
    pues si eres unico e inimitable:laugh::laugh:.

    Yo no tengo problemas
     
  3. Wavess Administrator

    Wavess
    Registrado:
    30 Ago 2006
    Mensajes:
    2.891
    Me Gusta recibidos:
    0
    El foro va como un tiro, mas rapido que muchos otros de la competencia, jejeje:wink2:
     
  4. juan ruiz Moderator

    juan ruiz
    Registrado:
    25 Sep 2006
    Mensajes:
    3.040
    Me Gusta recibidos:
    0

    Tendras que cambiar el ordenador,jijiji


    Saludos
     
  5. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    :redface2: voy a abrir un hilo para donaciones, un portatil vaio, por lo menos:ansioso:
     
  6. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Para mi igual todo el dia casi impossible de abrir una pagina sin refrescar 4 o 5 veces, se quedo 100% hace 10minutos durante 10minutos pero ahora ni consigo mandar una msg :mad: Y solo con aeromodelismovirtual.com
     
  7. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    otro que quiere otro portail:laugh:
     
  8. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    ahora va en serio, no me carga y tengo que estar recargando dos o tres veces para entrar, no estre baneado:eek:
     
  9. Pumuky Gurú FPV

    Pumuky
    Registrado:
    16 Sep 2008
    Mensajes:
    4.092
    Me Gusta recibidos:
    0
    Ahora toca cuando la matan, segutro que alguno empezara a hecharme la bronca por que no desconecto la pagina en un monton de dias jajajajaja.

    Es verdad nunca la cierro sino no es imprescindible.
     
  10. Tiger mk2 Miembro

    Tiger mk2
    Registrado:
    23 Mar 2008
    Mensajes:
    421
    Me Gusta recibidos:
    0
    .

    Pues a mi me va bien el internet pero de vez en cuando se pone a abrirme pantallitas, pero el foro carga bien, aunque ahora hay un virus que me ha entrado que me oculta el escritorio y me ralentiza el ordenador...
     
  11. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    continua igual, hay momentos que va bien (pero es necessario clicar muchas vezes)otros que nada de nada.
    Y no, no uso portatil,ordenador bastante rapido :biggrin2:.
    firefox y IE, con IE aún peor.
    Solo para informacion, que consigo viver sin el foro por algunas horas :laugh:
     
  12. Tiger mk2 Miembro

    Tiger mk2
    Registrado:
    23 Mar 2008
    Mensajes:
    421
    Me Gusta recibidos:
    0
    .

    Puede ser algún virus, el ordenador que tengo es bastante potente, y desde el fijo que he probado me entra perfectamente, ¿puede ser un virus?
     
  13. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.285
    Me Gusta recibidos:
    0
    un consejo off.topic

    Aunque andemos en tiempos de crisis mi consejo es si empleas mucho internet no escatimar en un buen antivirus "legal". Si además es compartido por menores algunos traen un control parental y log de accesos que ayudan a dormir más tranquilo.

    Siento el OFF-TOPIC.

    Saludos
    JuanTrillo
     
  14. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Hoy continua igual solo ahora que consegui aceder al hilo , con dos ordenadores en dos lineas y lugares diferentes y cada uno con IE y Firefox y Kaspersky.:confused:
    He limpiado los cookies/temporarios etc...Será por ser internacional? más alguien??
     
  15. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    No tiene nada que ver el antiviruss, tengo el mcafee legal, otras herramientas, y nada de nada, creo que es un problema de iip, pero seguro.
     
  16. jorgecu Maestro FPV

    jorgecu
    Registrado:
    3 Nov 2008
    Mensajes:
    2.444
    Me Gusta recibidos:
    0
    yo utilizo el crhome de google que es el mas rapido y con aeromodelismo virutal funciona de maravilla
     
  17. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    ni con el chrome,ni con na, sigo con proolemas:eek:
     
  18. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Hola Sergio,
    Creo que solo fuemos 2 con problemas, y para mi las horas son las del los posts,la ubicación ya sabes y creo que ni la ciudad ni el ISP serviria de mucho :tongue2:
    Pero el importante es que hace media hora que estoy por aqui y funciona perfecto .Era necessario 5 minutos para abrir un hilo o hacer un post :icon_eek:
    Un saludo,
    Fred.


     
  19. vallentino Miembro

    vallentino
    Registrado:
    19 Nov 2008
    Mensajes:
    280
    Me Gusta recibidos:
    0
    Hola

    yo llevo con problemas para acceder al foro todo el fin de semana.
    Los hilos tardan mucho en cargar y a veces no llegan a cargar.
    Vivo en Madrid y mi ISP es Ya.com

    Con el resto de webs no tengo problemas
     
  20. sergio00 Administrator

    sergio00
    Registrado:
    30 Ago 2006
    Mensajes:
    2.611
    Me Gusta recibidos:
    4
    Fred,, no puedo andar revisando tus post para ver cuando es el problema.
    Ayudame un poco, pasame los horarios mas o menos en los q sueles tener el problema.
    Si q es importantisimo saber la ciudad y el ISP ya que elproblema es de DNS y hay nodos de algunas empresas que tienen info desactualizada y de ahi el conflicto.
    Yo le paso el reporte a Francisco ( el del server ) y el se encarga de llamar a los ISP correspondientes.
    Saludos
     
  21. eb7dln Gurú FPV

    eb7dln
    Registrado:
    18 Feb 2008
    Mensajes:
    3.055
    Me Gusta recibidos:
    0
    No es problema de dns Sergio, por que la ip del server no caduca, es problema con las rutas, que de vez en cuando se colapsan en la dirección donde va el server.
    Una forma muy sencilla si es probar si es problema de dns, es cuando no funciona la web hacer un ping a la dirección, vereis como resuelve perfectamente la ip.
    Lo digo por que a mi tambien me suele pasar muy de vez en cuando
     
  22. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Ok Sergio,
    De la proxima vez voy ser más preciso con la informacion.
    Desde ayer esta a funcionar 100% :biggrin2:
    Un saludo,
    Fred.
     
  23. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    pues yo no se que tengo que hacer, en la oficina funcciona, y en casa con el mismo portatil, nada, he reseteadorouter, cambie datos de dns, lo unico como tengo ip fija, creo que va a ser el problema, el caso que mi prov, isp no me cambia la ip.
     
  24. El_Nono Miembro Activo

    El_Nono
    Registrado:
    22 Jun 2007
    Mensajes:
    1.177
    Me Gusta recibidos:
    0
    Hola gente

    Bueno, en mi caso, a partir del sabado 30/mayo me es casi imposible entrar al foro... he reintentado en varias ocaciones en distintos horarios, en distintas pc y en distintos ISP (ya que intente desde distintos clientes mios) y el problema es el mismo... extremadamente lento o directamente no muestra la pagina. :blink::blink:

    Evidentemente existe un problema con el foro ya que es el unico lugar donde tengo problemas para acceder.

    Saludos.

    El Nono
     
  25. Ricardo José Nuevo Miembro

    Ricardo José
    Registrado:
    23 Nov 2008
    Mensajes:
    23
    Me Gusta recibidos:
    0
    Nono
    yo tambien estoy en argentina y NO tengo problemas de ingresar a la pagina, aca en mi casa tengo Speedy y en el laborable otro ISP y desde ambo lugares tengo acceso sin demoras ni caidas, seguramente sea algun problema que tiene el ISP en tu zona, yo tuve muchos problemas porque desde aca no podia entrar en el hosting que tengo afuera del pais, reclame y me dijeron que el hosting, le envie un trace de la coneccion con el hosting donde se quedaba haciendo loop en 2 servers de terra y ni asi aceptaron que habia un problema, 1 mes despues se arreglo "solo" , cuando andaba mal aca amigos mios en zona norte entraban a la pagina sin problemas y estababan en speedy igual que yo ?????

    SUERTE
    Ricardo Jose
     
  26. vallentino Miembro

    vallentino
    Registrado:
    19 Nov 2008
    Mensajes:
    280
    Me Gusta recibidos:
    0
    Pues yo sigo con problemas, no cargan los hilos o van muy lentos

    ISP:Ya.com
    Ciudad:Madrid

    ¿Alguna solución?

    Gracias
     
  27. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    parece que se arreglo el tema:party:

    de paso se puede saber que es lo que pasaba:ansioso:
     
    #27 funfly, 2 Jun 2009
    Última edición: 2 Jun 2009
  28. El_Nono Miembro Activo

    El_Nono
    Registrado:
    22 Jun 2007
    Mensajes:
    1.177
    Me Gusta recibidos:
    0
    Si, es cierto.. a desde hoy a vuelto a funcionar normalmente...

    que habrá pasado??

    Saludos

    El Nono
     
  29. vallentino Miembro

    vallentino
    Registrado:
    19 Nov 2008
    Mensajes:
    280
    Me Gusta recibidos:
    0
    Algo habeis hecho que ya funciona el foro correctamente.
    Gracias
     
  30. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Alfinal estavan muchos con problemas :blink:
     

Compartir esta página