1. NUEVA SECCIÓN DE VIDEOS INAUGURADA!
    Invitado, Queremos informarte que el 06/12/2017 hemos inaugurado la nueva sección de videos del foro!
    Todos los nuevos videos los subiremos alli para disfrutar de las mejoras.
    Este sub foro ( 2006 - 2017) permanecerá cerrado pero siempre online para seguir recordando estos 11 años de vida!
    Descartar aviso

Primer vuelo FPV con el quadcopter X600D

Tema en 'VIDEOS FPV -UAV' iniciado por Fred, 23 Jun 2010.

  1. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    La impresión es sensacional :ansioso:
    Acabo mal el vuelo cuando me pasé a la vertical , probablemente porque uso un antena Groundplane que NO tiene recepción casi ninguna por debajo. :frown:
    Pero lo dicho, es espectacular el "feeling" :tongue2:

     
  2. Miniplanes Miembro Activo

    Miniplanes
    Registrado:
    28 Mar 2007
    Mensajes:
    1.747
    Me Gusta recibidos:
    0
    Como sempre, a paisagem é deslumbrante e até a ilha do Corvo ainda lá está também.....

    um abraço
     
  3. AEROM Miembro

    AEROM
    Registrado:
    8 Ene 2009
    Mensajes:
    757
    Me Gusta recibidos:
    0
    ¡Jolín!:icon_eek: Pero parece que no le pasó gran cosa, gracias a la vegetación.
     
  4. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    No parece pero es muy resistente este quad :rolleyes:
    Solo rompió un tubo de carbono, y me alegro tener puesto el pitido, que ayudó mucho para encontralo, mismo que ha caído cerca.
    Antes ya tenia rasgado un o dos tubos, pero insertando una lamina y con cyano se quedan como nuevos...
     
  5. tts Miembro

    tts
    Registrado:
    22 Sep 2009
    Mensajes:
    337
    Me Gusta recibidos:
    0
    me alegro de que no allan sido graves los daños, he observado que en el minuto con 33´ se ve un cable de servo suelto, no a podido tener algo que ver con el accidente.

    saludos
     
  6. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Gracias,
    No, este es el conector de servo tilt que tenia desconectado porque el servo esta dañado y lo tenia bloqueado en posición alta.
     
  7. f p v verde Miembro

    f p v  verde
    Registrado:
    29 Ene 2008
    Mensajes:
    380
    Me Gusta recibidos:
    0
    Se nota ruido como se algo no va a 100% com uno dos motores.


    saludos
     
  8. vialdi Miembro

    vialdi
    Registrado:
    19 Feb 2009
    Mensajes:
    218
    Me Gusta recibidos:
    0
    ¿Y ese conector que se ve suelto casi al final de vuelo?

    ¿Se te soltó algo?

    Aún así tengo que decit que se le ve muy estable.

    Saludos y animo.
     
  9. Fred Gurú FPV

    Fred
    Registrado:
    26 Jun 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    1
    Uno de los motores cuando se roda a mano hace ruido (rodamientos), pero nada de especial .
    Es el conector de tilt que no usaba, y aunque ha caído me encantó la prueba y el vuelo.
    Recordar que fue el primero vuelo FPV, que hay siempre los nervios :smile:
    Lo veo extremamente prometedor, si no falla más...
     

Compartir esta página