1. NUEVA SECCIÓN DE VIDEOS INAUGURADA!
    Invitado, Queremos informarte que el 06/12/2017 hemos inaugurado la nueva sección de videos del foro!
    Todos los nuevos videos los subiremos alli para disfrutar de las mejoras.
    Este sub foro ( 2006 - 2017) permanecerá cerrado pero siempre online para seguir recordando estos 11 años de vida!
    Descartar aviso

perdida de control y porrazo

Tema en 'VIDEOS FPV -UAV' iniciado por neosssss, 18 Ago 2013.

  1. neosssss Nuevo Miembro

    neosssss
    Registrado:
    2 Abr 2013
    Mensajes:
    31
    Me Gusta recibidos:
    0
    el otro dia volando mi hexa con naza v2 a 100 metros de distancia dejaron de responder los mandos de la emisora incluido el fail-safe.que paso?????[ame]http://youtu.be/CrGi8GamkMw[/ame]​
     
  2. marapier Nuevo Miembro

    marapier
    Registrado:
    18 Ago 2013
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Ostia compañero menos mal que estaba cerca del suelo
     
  3. Raptor_34 Miembro

    Raptor_34
    Registrado:
    10 Abr 2009
    Mensajes:
    813
    Me Gusta recibidos:
    0
    Algún dato mas podías dar.Por ejemplo que equipo de radio usas,etc etc.
     
  4. kazipiloto Nuevo Miembro

    kazipiloto
    Registrado:
    23 Jul 2012
    Mensajes:
    41
    Me Gusta recibidos:
    0
    Por si te sirve de ayuda me ocurrio hace poco exactamente lo mismo, yo vuelo con futaba c7 y receptor original, en mi caso el problema fue que llevaba los siete canales del receptor ocupados, en uno de ellos una placa secuensiadora de leds que consume lo suyo y sencillamente le falto alimentacion por unos segundos lo suficiente para que se reiniciara el sistema con el consecuente fallo de señal, lo he solucionado con un simple y sencillo condensador de 10 v y 4700uf conectado directamente en el rececptor,mano de santo
     
  5. dani_pacha Miembro

    dani_pacha
    Registrado:
    14 Dic 2008
    Mensajes:
    479
    Me Gusta recibidos:
    0
    ..... PUes aterriza casi genial ajajja..

    Y el failsafe..???

    Por que lleva GPS....

    ¿?¿?¿??¿?¿?¿
     
  6. neosssss Nuevo Miembro

    neosssss
    Registrado:
    2 Abr 2013
    Mensajes:
    31
    Me Gusta recibidos:
    0
    hola, increíblemente todo fallo....no hubo retorno a casa........:mad:
     
  7. AnGeLiLLo30 Miembro

    AnGeLiLLo30
    Registrado:
    17 Jun 2012
    Mensajes:
    371
    Me Gusta recibidos:
    0
    Pero si no dices que equipo tienes....

    Enviado desde mi GT-I9000 usando Tapatalk 2
     
  8. sergio sanchez Miembro Activo

    sergio sanchez
    Registrado:
    19 Jul 2009
    Mensajes:
    1.019
    Me Gusta recibidos:
    0
    jose te suena esta ida de bola e :laugh::laugh::laugh:

    compañero espero que des con el problema pronto un saludo.:wink2:
     
  9. neosssss Nuevo Miembro

    neosssss
    Registrado:
    2 Abr 2013
    Mensajes:
    31
    Me Gusta recibidos:
    0
    mis sospechas van encaminadas al tx de 1,3 GHz que posiblemente interfirió en gps + señal emisora futaba t8j.
     

Compartir esta página