1. Rogelio Lacaci Diaz Nuevo Miembro

    Rogelio Lacaci Diaz
    Registrado:
    30 Sep 2007
    Mensajes:
    38
    Me Gusta recibidos:
    0
    Monto esta cámara en el Easy Glider con un Tx de Range de 1W.
    La alimentación es con batería independiente de 860 a 3S.
    La calidad de imagen es superior a cualquier otra de las que he tenido, pero,,, me hace brujerías.

    Tan pronto se pone en color como cambia a blanco y negro.

    Pensando que serían problemas de interferencias por el regulador de tensión, desconecto éste y sigue haciendo lo mismo, un rato en color y otro rato en b/n.

    Podría ser la alimentación y que la batería estuviera baja, pongo una recien cargada a 12.4V
    y sigue haciendo lo mismo.

    Podrían ser los conectores, es decir que las bananas (Toca las pelotillas tantas bananas) no hicieran buen contacto...... capo las bananas, empalmo los cablitos y los sueldo........
    Tachan ¡¡¡ Tachan ¡¡¡ ........sigue haciendo lo mismo: un ratito en color, otro ratito en b/n.

    Es como si la cámara fuera hipersensible

    Y, como ya he gastado las neuronas que tenía, recurro a Vos a ver si teneis solución por conocer un caso parecido
     
    #1 Rogelio Lacaci Diaz, 21 Abr 2008
    Última edición: 21 Abr 2008
  2. Rogelio Lacaci Diaz Nuevo Miembro

    Rogelio Lacaci Diaz
    Registrado:
    30 Sep 2007
    Mensajes:
    38
    Me Gusta recibidos:
    0
    Cámara

    Bueno veo que estais "pegedos" en este tema.

    Como veo que sois muchos los que la habeis pedido, ya direis algo.
     
  3. helirap1 Miembro Activo

    helirap1
    Registrado:
    17 Oct 2006
    Mensajes:
    1.711
    Me Gusta recibidos:
    0
    Yo solo la he probado en casa y no he percibido ningún problema. Si saco un rato la monto en el avión y te digo algo.
     
  4. franairbus Miembro

    franairbus
    Registrado:
    1 Ene 2008
    Mensajes:
    371
    Me Gusta recibidos:
    0
    hola, no es normal que te haga eso
    yo la he puesto en casa con todo apagado de noche y sigue estando en color

    con todo apagado y la pantalla del portatil enfocando a una pared veo el color de la pared

    saludos
     
  5. Rogelio Lacaci Diaz Nuevo Miembro

    Rogelio Lacaci Diaz
    Registrado:
    30 Sep 2007
    Mensajes:
    38
    Me Gusta recibidos:
    0
    Cámara

    Durante el día, si tapo el objetivo y destapo inmediatamente, si estaba en color se pone en b/n y si estaba en b/n se pone en color.
    ¿alguien le pasa eso?
    Espero que no os pase a ninguno pero si ocurre, que encontremos la solución.
    No he probado qué se ve en el monitor de video.
     
  6. cvina Miembro

    cvina
    Registrado:
    7 Oct 2006
    Mensajes:
    380
    Me Gusta recibidos:
    0
    tienes un problema similar al mio,

    toca esperar,

    saludos Carlos
     
  7. peli-peli Miembro

    peli-peli
    Registrado:
    14 Jun 2007
    Mensajes:
    958
    Me Gusta recibidos:
    0
    perdon pero no abia visto este post, es posible que ya lo sepas, pero si no te lo digo yo.
    tengo una Kx191 es la misma que la tuya, esas camaras tienen sensor automatico de luz, y caundo hay poca luz SOLA se pone ne B/N, es cierto q si le tapas el objetivo con la mano y la kitas, se nota como cambia, ademas si te poner en tu cuarto con la persiana bajada entera y solo dejas el monitor del pc encendio, veras como esta en blanco y negro.

    Lo que me e dao cuenta yo esq en vuelo, hay veces que noto con las gafas pekeños cortes, y es porque se cambia de color a B/N en milisegundos, cosa que despues veo en la grabacion y no se nota.

    No me enrollo mas, mi conclusion es: que es normal...
    http://www.rangevideo.com/index.php?main_page=product_info&cPath=6&products_id=111

    Un saludo.
     

Compartir esta página