Ayuda! motor a tirones

Tema en 'R/C AVIONES ELECTRICOS' iniciado por Gelu, 2 May 2014.

  1. Gelu Nuevo Miembro

    Gelu
    Registrado:
    4 Abr 2013
    Mensajes:
    49
    Me Gusta recibidos:
    0
    Hola. Me pasa últimamente que de medio acelerador para alante el motor me va a tirones y no sube a tope de revoluciones , después de unos pocos minutos ya va bien .A alguien le ha pasado esto alguna vez o sabe que puede ser?.Gracias
     
  2. javierpov Miembro

    javierpov
    Registrado:
    22 Jun 2011
    Mensajes:
    442
    Me Gusta recibidos:
    0
    Hola, me ha pasado alguna vez pero al reves, con poco acelerador. Sólo se me ocurre que pruebes con otro variador.

    Saludos
     
  3. eslanek Gurú FPV

    eslanek
    Registrado:
    3 Mar 2011
    Mensajes:
    3.218
    Me Gusta recibidos:
    0
    ESC jodido o a punto de cascar
     
  4. Gelu Nuevo Miembro

    Gelu
    Registrado:
    4 Abr 2013
    Mensajes:
    49
    Me Gusta recibidos:
    0
    Ok.Si seguro que es eso.Tiene mucha caña encima ya .Gracias
     
  5. cortayerbas Nuevo Miembro

    cortayerbas
    Registrado:
    4 Jul 2014
    Mensajes:
    38
    Me Gusta recibidos:
    0
    Me paso lo mismo y era el esc.
     
  6. Gelu Nuevo Miembro

    Gelu
    Registrado:
    4 Abr 2013
    Mensajes:
    49
    Me Gusta recibidos:
    0
    Hola.Pues sigo volando así ¡.Debe de ser el motor por que probé con otro esc y hace lo mismo.Ya me he acostumbrado a que haga eso los primeros segundos después de lanzarlo¡:confused:
     
  7. twin Nuevo Miembro

    twin
    Registrado:
    16 Oct 2013
    Mensajes:
    14
    Me Gusta recibidos:
    0
    Puede ser que no tengas el Timming bien configurado.


    Un saludo.:-11:
     
  8. Gelu Nuevo Miembro

    Gelu
    Registrado:
    4 Abr 2013
    Mensajes:
    49
    Me Gusta recibidos:
    0
    Hola.He probado con todos los ajustes posibles del timimg y sigue igual.Para mi que es el motor.:locos:
     

Compartir esta página