1. NUEVA SECCIÓN DE VIDEOS INAUGURADA!
    Invitado, Queremos informarte que el 06/12/2017 hemos inaugurado la nueva sección de videos del foro!
    Todos los nuevos videos los subiremos alli para disfrutar de las mejoras.
    Este sub foro ( 2006 - 2017) permanecerá cerrado pero siempre online para seguir recordando estos 11 años de vida!
    Descartar aviso

Mi primer vídeo con el Diamond

Tema en 'VIDEOS FPV -UAV' iniciado por Pere_gs, 12 Nov 2010.

  1. Pere_gs Maestro FPV

    Pere_gs
    Registrado:
    1 Sep 2009
    Mensajes:
    2.553
    Me Gusta recibidos:
    0
    Solo lo he volado una vez en 1a persona con este avión, este vídeo es en 3a persona porque solo no me atrevo a ponerme las gafas sin copiloto.
    Quería preguntaros como podría solucionar esas interferencias en el vídeo.
    El emisor es un Lawmate de 1W en 2,4. y en tierra tengo el receptor con una patch de 14dbi.
    No tengo claro como tiene que ir el dibujo de dos flechas que pone polarización, yo lo tengo en sentido vertical.
    La patch esta fija en un tripode hay algunas interferencias en que puede que la patch este muy ladeada, pero otras que casi suceden cuando esta en la misma frontal.
    La emisora es una Wfly09 con el LRS de Tron, (modulo emisor azul con el receptor rojo)
    Seguramente el próximo día realizare pruebas con una Omni de 5dbi en el receptor de vídeo.
    Cualquier suguerencia me iria bien, pues me da un poco de miedo empezar a volar y que a los pocos metros pierda la imagen.

    [VIMEO]16709423[/VIMEO]

    Otro tema es la calidad del vídeo en vimeo, he realizado un monton de pruebas y no doy con los ajustes correctos, la verdad es que pierde un montón cuando lo subo. Estoy utilizando el Sony Vegas Pro 10
    Os pongo una captura del cuadro de configuración.
    Saludos.
     

    Adjuntos:

Compartir esta página