Mi primer FPV

Tema en 'VIDEOS FPV -UAV' iniciado por jcvizuete, 21 Ago 2009.

  1. jcvizuete

    jcvizuete New Member

    Registrado:
    10 Ago 2009
    Mensajes:
    13
    Me Gusta recibidos:
    0
    Hola a todos, una abrazo de antemano, les cuento que hoy hice mi primer vuelo fpv, hasta el dia de hoy solo habia volado helicopteros y muy novato, estuve buscando un aeroplano para empezar pero no encontre sino un Ventus de 4 metros, practicamente nuevo, y me gusto por que el espacio es muy amplio y tomando en cuenta que DMD sugiere que los equipos tengan su espacio pues este me parecio muy amplio, demasiado pienso yo jejeje, instale un sistema DMD full de 72Km, instale un motor Eflite 32 con ESC de 60 amperios, 1 bateria Lipo 11.1 a 5000mah en paralelo y una lipo 11.1 de 5000mah para el circuito de receptor y camaras. lamentablemente no me llego el DVR y no pude grabar el primer vuelo para el cual pedi me sista un amigo como instructor conectado con un control trainer y los resulatdos fueron los siguiente:
    Un despegue perfecto aun que me preocupa mucho lanzar este aparato por su tamaño, un vuelo muy estable pero muy rapido este bicho acelera muhco, las termicas lo elevan de maravilla y una vez en el aire me puse los lente virtuales para ver la camara abordo, el gps no me trabajo, parece que desconecto en el momento de montar las alas, la señal de video la estoy manejando con una antena direcional de 17dbm y el radio en 860-915mhz, con la antena omni, no me aleje mas alla de unos 1500 metros, la experiecia fue alusinadora pero la bateria de motor me parece que descarga mucho, el indicador del OSD me indica la barra de bateria llena 3/4 pero cuando lo vaje el voltimetro me indico 10.5 voltios, la señak del video me esta dando algunos problemas pienso que es la ubicacion de la antena esta a unos 15 cms de la del receptor de radio.
    Por lo demas subimos 460 metros. Intente hacer un segundo vuelo pero la base del motor se aflojo, ya lo corregimos y Mañana voy hacerlo con el DVR y les pondre el link del video y unas fotos. Estoy muy contento con esta disciplina.

    Saludos

    Julio Vizuete
     
  2. ertopogigio

    ertopogigio Active Member

    Registrado:
    10 Abr 2007
    Mensajes:
    2.384
    Me Gusta recibidos:
    0
    Empiezas a lo grande amigo:laugh:.

    Felicidades.
     
  3. eb7dln

    eb7dln New Member

    Registrado:
    18 Feb 2008
    Mensajes:
    3.055
    Me Gusta recibidos:
    0
    Muy a lo grande!!
     
  4. Tiger mk2

    Tiger mk2 New Member

    Registrado:
    23 Mar 2008
    Mensajes:
    421
    Me Gusta recibidos:
    0
    .

    ¡Y tanto! ¿No sería más rentable poner una batería de 1500 para el sistema de video y aprovechar la otra para ponerla en paralelo a la otra de 5000?
    Deben ser las baterías absolutamente iguales y cargarlas al mismo voltaje(si se usa un conector de esos por el conector de equilibrado que hacen que la batería sea de 6s mucho mejor)
     
  5. jcvizuete

    jcvizuete New Member

    Registrado:
    10 Ago 2009
    Mensajes:
    13
    Me Gusta recibidos:
    0
    -

    Hoy instale 2 baterias de 3S 5000 en paralelo y puse una pequeña de lipo de 2350 que es la mas pequeña que tengo a a la mano de un heli Titan, voy saliendo hacer las pruebas y les comentare esta noche. (Noche de Ecuador es como 6 horas mas temprano que España)

    Saludos
     
  6. Aces High

    Aces High New Member

    Registrado:
    5 Ago 2008
    Mensajes:
    813
    Me Gusta recibidos:
    0
    Bienvenido jcvizuete

    Joer macho, estoy deseando ver fotos de ese bicho:baba: y por supuesto los videos :wink2:
    Saludos.
     
  7. funfly

    funfly New Member

    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    Dios, esto es un buen proyecto. no esta mal para empezar, podrias poner alguna foto, video.

    este proyecto tiene que sr la leche 4 metros de envergadura, un transatlantico,
     
  8. jcvizuete

    jcvizuete New Member

    Registrado:
    10 Ago 2009
    Mensajes:
    13
    Me Gusta recibidos:
    0
    Segundo intento

    Hola a todos, les cuento como me fue ayer haber que me dicen:
    Primero revise el asunto del video y en efecto no es la antena, en las gafas o monitor se ve la señal como muchas lineas abajo como si se estuviera perdiendo la señal pero se deforma la pantalla, eso quiere decir que es como si se montaran los caracteres, pero despues me puse las gafas mientras revisabamos y me di cuenta de que cuando tocas el lente de la camara se va el problema y se pone perfecto, lo sueltas y vuelve esa especie de estatica, el lente no esta flojo es como si alguna conexion necesitase hacer tierra o algo asi, por otra parte no pude volver a despegar por que el speed contro E-Flite parece que tiene un problema, le puse el medido de voltaje y amperios y cuando aceleramos no pasa de los 16 amp, empieza como atascarse y se apága el motor, en el despegue se me apago y me di un panzaso con el planeta asi que estoy poniendo un ESC nuevo y mejor, tambien desconecte el medidor de amperios del OSD en vista de que el motor es muy potente y en el despeque que es donde mas acelerador se le mete a este planeador para que salga, supera los 42 amp, se que hay un amperimetro, voy averiguar con DMD habe r si lo tienen en existencia hoy voy a poner un video del primer vuelo, aun no tengo DVR pero estoy buscando como grabar la camara abordo, cualquier sugerencia sera bien venida.
    Saludos y gracias por el soporte.

    Julio
     
  9. josuv16

    josuv16 Active Member

    Registrado:
    30 Ago 2007
    Mensajes:
    1.902
    Me Gusta recibidos:
    0
    no es por fastidiar pero ¿este apartado del foro no se llama "videos fpv uav"?
     
  10. jcvizuete

    jcvizuete New Member

    Registrado:
    10 Ago 2009
    Mensajes:
    13
    Me Gusta recibidos:
    0
    Tiene razon, lo siento, empece la conversacion aqui y no repare en eso, cambiare mis temas a otro segmento, Gracias por la aclaracion y mil disculpas.

    Julio
     
  11. josuv16

    josuv16 Active Member

    Registrado:
    30 Ago 2007
    Mensajes:
    1.902
    Me Gusta recibidos:
    0
    no hay problema...solo que entre al hilo esperando ver un video y no habia:laugh:.

    saludos y animate a poner un video pronto
     

Compartir esta página