Kx-171 estropeada.

Tema en 'R/C Gafas Virtuales ,Monitores, Videograbadoras, C' iniciado por eglo, 9 Sep 2008.

  1. eglo Miembro

    eglo
    Registrado:
    30 Jul 2007
    Mensajes:
    760
    Me Gusta recibidos:
    0
    Pues eso.

    la he tenido parada unos dias y cuando la he querido usar, funcionan, siempre y cuando no miren al Sol:frown:.

    La imajen aparece velada, rojiza, no se ve nada.

    Vuelvo a enfocar a otra parte y perfecta. Me temo que para FPV na de na.

    Cachis, esta camarita me encantaba:sad:.

    A menos que a alguien se le ocurra un apaño, claro, jeje:smile:.

    Un saludo.
     
  2. m€din@ Miembro

    m€din@
    Registrado:
    1 Abr 2007
    Mensajes:
    470
    Me Gusta recibidos:
    0
    kx 171

    Macho pues yo tengo encargada una , que me llegará esta semana , ya te contaré

    A.Medina
     
  3. eglo Miembro

    eglo
    Registrado:
    30 Jul 2007
    Mensajes:
    760
    Me Gusta recibidos:
    0
    Hola.

    No me malinterpretes, la he estado usando meses en FPV y esto que digo me ha pasado esta semana.:sad:

    No tiene porque repetirse:rolleyes:, espero que la disfrutes. Ya contarás.

    Un saludo.
     
  4. xavi Maestro FPV

    xavi
    Registrado:
    27 Abr 2008
    Mensajes:
    2.897
    Me Gusta recibidos:
    0
    prueba con filtros de esos que utilizan en fotografía
     
  5. eglo Miembro

    eglo
    Registrado:
    30 Jul 2007
    Mensajes:
    760
    Me Gusta recibidos:
    0
    Xavi muchas gracias por tu ayuda.

    Resulta que hoy me he puesto a hacer pruebas, intentando usar un cristal ahumado, que es lo que tenía a mano:redface2: mientras conseguía otra cosa, y... sorpresa, sin filtros ni nada funciona perfectamente.

    No tengo ni :censurado: idea de lo que le pudiera pasar:confused:.

    Haré mas pruebas en el campo de vuelo hasta que me fie otra vez de ella para volar:smile:.


    Un saludo.
     
  6. Sprint_99 Miembro Activo

    Sprint_99
    Registrado:
    3 Feb 2008
    Mensajes:
    1.693
    Me Gusta recibidos:
    1
    ese problema ya le paso a otro usuario de rcgroups donde puso un video y todo,
    al enfocar al sol nose veia nada, todo se veia negro negro,

    el caso es que no se si lo soluciono o no pero parece ser q no es un problema puntual,
     

Compartir esta página