FPV 530 HD no funciona

Tema en 'R/C Gafas Virtuales ,Monitores, Videograbadoras, C' iniciado por maki, 31 Jul 2012.

  1. maki Miembro

    maki
    Registrado:
    24 Sep 2007
    Mensajes:
    344
    Me Gusta recibidos:
    0
    Hola,

    Tengo una FPV 530 HD que despues de un golpe no funciona y al desmontarla he visto que el condensador esta desoldado, pero el tema es que no se donde va, alguno tiene alguna para hacerle una foto y ver donde va
     

    Adjuntos:

  2. juande Miembro Activo

    juande
    Registrado:
    30 Ago 2010
    Mensajes:
    1.781
    Me Gusta recibidos:
    0
  3. maki Miembro

    maki
    Registrado:
    24 Sep 2007
    Mensajes:
    344
    Me Gusta recibidos:
    0
    Gracias Juande,

    Voy a mirarlo, haber si consigo repararla
     
  4. vallentino Miembro

    vallentino
    Registrado:
    19 Nov 2008
    Mensajes:
    280
    Me Gusta recibidos:
    0
    Aquí tienes una foto para que sueldes el cristal:
    [​IMG]



    ¿Podrías mirar si el componente que señalo es un diodo?
    Si tienes un polímetro me harías un gran favor, ya que lo he quemado y quiero sustituirlo.

    Saludos.
     
  5. maki Miembro

    maki
    Registrado:
    24 Sep 2007
    Mensajes:
    344
    Me Gusta recibidos:
    0
    Hola vallentino,

    Comprobado, es un diodo
     
  6. vallentino Miembro

    vallentino
    Registrado:
    19 Nov 2008
    Mensajes:
    280
    Me Gusta recibidos:
    0
    Gracias,lo cambié ayer y ya está funcionando

    Saludos.
     

Compartir esta página