Error en Tapatalk

Tema en 'FUNCIONAMIENTO DEL FORO Y SUGERENCIAS' iniciado por JuanTrillo, 4 May 2015.

  1. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.284
    Me Gusta recibidos:
    0
    Tengo instalado Tapatalk en movil y tablet.

    En ambos aparece una imagen asociada al hilo Ikarus OSD errónea.

    [​IMG]

    En lugar de:

    [​IMG]

    Me gustaría indicaran como solucionarlo. La imagen pertenece a un post que no puedo editar al no ser mio y del que nisiquiera es posible acceder a la imagen.

    http://www.aeromodelismovirtual.com/showpost.php?p=69628&postcount=6

    Saludos
    JuanTrillo
     
  2. juanvivo Maestro FPV

    juanvivo
    Registrado:
    13 Ene 2011
    Mensajes:
    2.341
    Me Gusta recibidos:
    0
    me parece que hay poco movimiento por este subforo...
     
  3. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.284
    Me Gusta recibidos:
    0
    Y es algo que me sorprende. Siempre ha habido un feedback muy positivo en este foro.
     
  4. sergio00 Administrator

    sergio00
    Registrado:
    30 Ago 2006
    Mensajes:
    2.611
    Me Gusta recibidos:
    2
    Mil perdones Juan
    Asumo mi demora. Muchos proyectos al mismo tiempo y el foro esta con el administrador en piloto automático:sad:

    Ya he cambiado la foto de ese post y espero que tapatalk actualice correctamente la foto. No se porqué chupó de ahi y no del primer post.

    Abrazos
    Sergio

    PD: este 2015 haremos una actualización fuerte como al nivel de la que hicimos en el 2012. Esa será mi forma de compensar a los foreros.
    Saludos
     
  5. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.284
    Me Gusta recibidos:
    0
    Sigo viendolo igual.
     
  6. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.284
    Me Gusta recibidos:
    0
    Es pa na pero up.

    Enviado desde mi GT-I9100 mediante Tapatalk
     
  7. sergio00 Administrator

    sergio00
    Registrado:
    30 Ago 2006
    Mensajes:
    2.611
    Me Gusta recibidos:
    2
    Es más complicado de lo que parece.
    Actualicé miniaturas de los los 52K adjuntos esperando que desaparezca pero sigue allí esa foto.


    Si pudiera identificar el nombre de esa imagen podría buscarla individualmente y reemplazarla por la que queremos poner.

    Voy a ver en los foros Tapatalk si se puede hacer algo.
    Hoy lo actualicé esperando que algo cambie pero sigue ahi

    Vamos a dar con el problema Juan
     

Compartir esta página