Error en la cabecera del foro.

Tema en 'FUNCIONAMIENTO DEL FORO Y SUGERENCIAS' iniciado por JuanTrillo, 30 Jul 2013.

  1. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.285
    Me Gusta recibidos:
    0
    ¿Me sale esto solo a mí ?

    Arriba a la derecha los textos etiquetas y secciones.

    ¿Es normal?

    JuanTrillo
     

    Adjuntos:

  2. funfly Gurú FPV

    funfly
    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    a todos
     
  3. JuanTrillo Gurú FPV

    JuanTrillo
    Registrado:
    21 Sep 2007
    Mensajes:
    5.285
    Me Gusta recibidos:
    0
    ¿LLevas puestas las nuevas gafas de Google para ver el foro 24h/dia 365dias/año?:laugh:

    JT
     
  4. ASRASR Gurú FPV

    ASRASR
    Registrado:
    30 May 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    0
    A mi no me sale así. Será el navegador
     
  5. sergio00 Administrator

    sergio00
    Registrado:
    30 Ago 2006
    Mensajes:
    2.611
    Me Gusta recibidos:
    3
    Estabamos instalando el nuevo pie del foro y por unos instantes salió ese error.

    Solucionado

    Si ven algun otro bug reporten. Gacias
     
  6. wifileg Maestro FPV

    wifileg
    Registrado:
    30 Ago 2010
    Mensajes:
    2.291
    Me Gusta recibidos:
    0
    buenos dias,hay un error de caligrafia en "pedidos conuntos"
     
  7. sergio00 Administrator

    sergio00
    Registrado:
    30 Ago 2006
    Mensajes:
    2.611
    Me Gusta recibidos:
    3
    Gracias x Reportar!
     

Compartir esta página