Emisora EFLY-6CIII

Tema en 'R/C Antenas, Emisores, Receptores y Comunicaciones' iniciado por b4fmore, 22 Abr 2013.

  1. b4fmore Nuevo Miembro

    b4fmore
    Registrado:
    19 Nov 2012
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Hola a todos:

    Tengo una emisora EFLY-6CIII, de un amigo a la cual he cambiado la antena, que se había roto, después de esto he notado que el acelerador, no baja de 40% aproximadamente, solo para al cortar con el bloqueo del motor. En el menú PLS, donde salen unas columnas que indican el recorrido de los servos, la del canal 3 no baja de la mitad, , he comprobado la resistencia del potenciómetro, la he comparado con los otros, he revisado y resoldado las conexiones, he cambiado el EP del canal 3 de todas las formas posibles y nada, además pasa con todos los modelos memorizados. En fin que estoy perdido. Por favor si alguien sabe de que va esto por favor que me lo cuente.


    Saludos
     
  2. b4fmore Nuevo Miembro

    b4fmore
    Registrado:
    19 Nov 2012
    Mensajes:
    79
    Me Gusta recibidos:
    0
    Hola:

    Bueno ,pues ya esta solucionado y no se muy bien como, esta relacionado con la función de calibración, que no esta muy bien explicado, en el manual que yo tengo, si conocéis alguno mas completo, hacérmelo saber.

    Gracias

    Saludos
     
  3. oli Nuevo Miembro

    oli
    Registrado:
    5 Jul 2011
    Mensajes:
    12
    Me Gusta recibidos:
    0
    Hola, una preguntita, ¿que tal te funciona esta emisora?, ¿la has probado en fpv?.

    Gracias
     

Compartir esta página