Donde Almanzor perdió el tambor

Tema en 'VIDEOS FPV -UAV' iniciado por chichan, 25 Jun 2010.

  1. chichan

    chichan New Member

    Registrado:
    16 Feb 2009
    Mensajes:
    469
    Me Gusta recibidos:
    0
    Azor, Calatañazor,
    juguete.
    Tu puerta, ojiva menor,
    es tan estrecha,
    que no entra un moro, jinete,
    y a pie no cabe una flecha.

    Descabalga, Almanzor.
    Huye presto.

    Por la barranca brava,
    ay, y cómo rodaba,
    juguete,
    el atambor.


    Gerardo Diego

    [vimeo]12846816[/vimeo]
     
  2. ASRASR

    ASRASR Active Member

    Registrado:
    30 May 2008
    Mensajes:
    3.659
    Me Gusta recibidos:
    0
    Muy chula la zona, si señor
     
  3. gorrapana

    gorrapana Active Member

    Registrado:
    28 Feb 2009
    Mensajes:
    1.157
    Me Gusta recibidos:
    0
    Que guapas esas pasadas por el castillo , buen video.
     
  4. tts

    tts New Member

    Registrado:
    22 Sep 2009
    Mensajes:
    336
    Me Gusta recibidos:
    0
    menudo paisaje, ¿por donde para eso?
     
  5. funfly

    funfly New Member

    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
  6. tts

    tts New Member

    Registrado:
    22 Sep 2009
    Mensajes:
    336
    Me Gusta recibidos:
    0
  7. EA1EF

    EA1EF New Member

    Registrado:
    22 Ene 2010
    Mensajes:
    110
    Me Gusta recibidos:
    0
    es curiosa la gama de color... parece como si hubieses quitado el filtro UV a la cámara, puedes explicárnoslo?
     
  8. crossman73

    crossman73 New Member

    Registrado:
    28 Jun 2009
    Mensajes:
    647
    Me Gusta recibidos:
    0
    Buena zona, si. Bonito bonito.
    Respecto a los colores estoy de acuerdo con el otro compañero, se ven un poco raros,,no?
     
  9. wolfmann

    wolfmann New Member

    Registrado:
    7 Ene 2010
    Mensajes:
    1.100
    Me Gusta recibidos:
    0
    precioso video, es excelente!!

    Me encanta...
     
  10. chichan

    chichan New Member

    Registrado:
    16 Feb 2009
    Mensajes:
    469
    Me Gusta recibidos:
    0
    Desmonté la lente al montarla de nuevo no lo debí hacer bien y el resultado fué esos bordes negros en las esquinas y el falseo de los colores.
     
  11. funfly

    funfly New Member

    Registrado:
    10 Ene 2009
    Mensajes:
    6.393
    Me Gusta recibidos:
    0
    NO seria que la lente este sucia:biggrin:
     
  12. EA1EF

    EA1EF New Member

    Registrado:
    22 Ene 2010
    Mensajes:
    110
    Me Gusta recibidos:
    0
    ]después de haber leído tiempo atrás información coincidente con ese efecto parece que hayas perdido el filtro infrarojo, los sensores electrónicos suelen tener sensibilidad a un espectro mas amplio que el ojo humano, así que para que la imagen sea mas representativa se les filtra a unos valores similares, si quitas ese filtro se ven los colores interpretados de forma distinta, especialmente los verdes de la vegetación que son muy fríos al estar vivos y evaporar agua...

    en esta foto nos hacemos a la idea del efecto mas exagerado


    [​IMG]
     
  13. chichan

    chichan New Member

    Registrado:
    16 Feb 2009
    Mensajes:
    469
    Me Gusta recibidos:
    0
    Muchas gracias por la info.
     

Compartir esta página