Demora de carga con los enlaces

Discussion in 'FUNCIONAMIENTO DEL FORO Y SUGERENCIAS' started by Mikel, Dec 4, 2010.

  1. Mikel Miembro Activo

    Mikel
    Joined:
    Jan 11, 2009
    Messages:
    1,563
    Likes Received:
    1
    No se si os ocurrirá a los demás, pero llevo unos días en los que abrir una página me tarda muchísimo (y a veces no lo consigue) cuando pincho en un enlace.
    Saludos
     
  2. Wavess Administrator
    Staff Member

    Wavess
    Joined:
    Aug 30, 2006
    Messages:
    2,794
    Likes Received:
    0
    un enlace de que tipo? de un subforo por ejemplo, banners de publicidad?



    salu2
     
  3. juan ruiz Moderator

    juan ruiz
    Joined:
    Sep 25, 2006
    Messages:
    3,041
    Likes Received:
    0
    A mi tambien me pasa,no he dicho nada por si era yo solo, pero veo que no.
    Cuando pasas de un subforo a otro,y tarda en cargar la pagina del foro,en los demas foros no me pasa.

    Salu2
     
  4. Mikel Miembro Activo

    Mikel
    Joined:
    Jan 11, 2009
    Messages:
    1,563
    Likes Received:
    1
    Si de un subforo a otro; incluso ahora mismo al pinchar sobre "Citar" para poner este mensaje, y en "Enviar Respuesta", tarda la tira y a veces sale lo de "esta página web no responde"
     
  5. Mikel Miembro Activo

    Mikel
    Joined:
    Jan 11, 2009
    Messages:
    1,563
    Likes Received:
    1
    Con el único fin de ayudar en todo lo posible para mejorar el funcionamiento de la página web, pongo en conocimiento de los Sres. administradores, que me salen mensajes como este:


    Error del servidor

    El servidor de http://www.aeromodelismovirtual.com/showthread.php?goto=newpost&t=8202 ha tardado demasiado tiempo en responder, ya que es posible que esté sobrecargado
    .

    Ánimo !!
     
  6. Wavess Administrator
    Staff Member

    Wavess
    Joined:
    Aug 30, 2006
    Messages:
    2,794
    Likes Received:
    0
    a mi me sigue yendo como un tiro. No obstante vamos a analizar numeros y a ponerlo en conocimiento de nuestro soporte de hosting a ver que puede estar pasando.

    gracias por el reporte.


    salu2
     
  7. Wavess Administrator
    Staff Member

    Wavess
    Joined:
    Aug 30, 2006
    Messages:
    2,794
    Likes Received:
    0
    Hola los datos que obtenemos tanto nosotros como el hosting siguen siendo buenos.

    Te mando un mp a ver si nos puedes hacer llegar unas pruebas.



    salu2
     
  8. juan ruiz Moderator

    juan ruiz
    Joined:
    Sep 25, 2006
    Messages:
    3,041
    Likes Received:
    0
    Wavess sobre todo es por las tardes,me tien preocupado porque asi empezo la vez anterior.

    Saludos
     
  9. Wavess Administrator
    Staff Member

    Wavess
    Joined:
    Aug 30, 2006
    Messages:
    2,794
    Likes Received:
    0
    No te preocupes Juan, ya tenemos la posible causa de esto localizada y sera cuestion de dias ponerle remedio.

    salu2
     
  10. Wavess Administrator
    Staff Member

    Wavess
    Joined:
    Aug 30, 2006
    Messages:
    2,794
    Likes Received:
    0
    Ahora mismo no deberiais tener problemas de lentitud en la navegacion.

    Como nosotros nunca llegamos a apreciar este tema, los que tenian problemas por favor reportarnos como os va ahora.


    salu2
     
  11. juan ruiz Moderator

    juan ruiz
    Joined:
    Sep 25, 2006
    Messages:
    3,041
    Likes Received:
    0
    Wavess esta tarde te lo diré,por la mañana va como un tiro.


    Saludos
     
  12. alfa_bravo Miembro

    alfa_bravo
    Joined:
    Jun 4, 2008
    Messages:
    794
    Likes Received:
    0
    tengo el mismo problema desde esta tarde
     
  13. funfly Gurú FPV

    funfly
    Joined:
    Jan 10, 2009
    Messages:
    6,392
    Likes Received:
    0
    a mi me tarda la carga del broadcast de livestrem
     
  14. juan ruiz Moderator

    juan ruiz
    Joined:
    Sep 25, 2006
    Messages:
    3,041
    Likes Received:
    0
    Cada dia va a peor,es un aburrimiento por las tardes.


    Saludos
     

Share This Page