como haceis para comprobar un motor?

Tema en 'Motores-Variadores-Hélices' iniciado por stranji, 16 Dic 2012.

  1. stranji Miembro

    stranji
    Registrado:
    6 Ago 2012
    Mensajes:
    860
    Me Gusta recibidos:
    0
    un saludito. buenas noches.
    hoy he estado volando y he notado q mi hexa no quedaba estable. en principio lo he achacado a q hacia algo de viento y a q soy novato, pero luego, pensando, jeje, no solo uso la cabeza para la felpa, he notado q un motor parecia girar levemente mas lento q los demas.
    como haceis para identificar un motor "lento"?, o a q esperais para descartar un motor?, o si el motor esta "gripado", como lo comprobais?, es reparable?.

    esq ya es el segundo q noto lento, el primero lento lo cambie el otro dia.

    si un motor va lento, seria logico q el hexa se fuera desplazando poco a poco hacia un lado, digamos eje x, en vez de quedarse estable?

    si sirve de algo este es mi motor:
    http://www.electronicarc.com/catalo...d=706&osCsid=841ea40fd51a2414dca4da0ffce8eb3e
    aunq creo q ya os lo he presentado antes, jeje.
     
  2. wifileg Maestro FPV

    wifileg
    Registrado:
    30 Ago 2010
    Mensajes:
    2.291
    Me Gusta recibidos:
    0
    buenas,yo hago lo siguiente como comprobacion y mantenimiento.cada x vuelos
    -comprobacion ejes ,portapalas,equilibrados de palas,(mi motor es un ntm 2830 750 kvs pro,que viene muy bien equilibrado),ademas el sistema portapalas ,apenas hace sufrir a los rodamientos.
    -limpio rodamientos.primero los limpios de polvo y suciedad con mucho spary y voy quitando mierda,luego los lubrico bien.
    -compruebo todas las soldaduras,de los conectores tanto del esc y del motor,ante cualquier duda desueldo y vuelvo a soldar .
    como normal general el motor tiene que girar bien.muchos motores mueren por sobrecalentamiento debido aun que van pasado de trabajo con se resienten soldaduras,etc.etc.etc......
     
  3. stranji Miembro

    stranji
    Registrado:
    6 Ago 2012
    Mensajes:
    860
    Me Gusta recibidos:
    0
    Gracias wifi por tu respuesta.
    Jeje, creo q me va a tocar habrir el motor por mucho miedo q me de...

    Y sobre este tema, he visto q la mayoria usais motores de +- 700kv, mientras q yo llevo los q me recomendaron de 950kv, creeis q es excesivo?, usais menor kv por mejor relacion potencia/consumo?.

    Como siempre, estare pendiente.
     
  4. supercanii Moderator

    supercanii
    Registrado:
    12 Mar 2008
    Mensajes:
    4.408
    Me Gusta recibidos:
    0
    Tampoco esta de más probar el motor "lento" en otro variador, porque puede darse el caso que ese variador "responda" más lento que los demás por no estar bien calibrado el recorrido.

    Y como sugerencia no habrás un hilo por cada problema nuevo, continúa en el hilo del hexa, asi vemos avances problemas pasados, soluciones y posibles problemas futuros... vamos que más fácil seguir como vas avanzado...
     
  5. stranji Miembro

    stranji
    Registrado:
    6 Ago 2012
    Mensajes:
    860
    Me Gusta recibidos:
    0
    perfecto superc, asi lo hare. eso de cambiar variador ya lo he hecho, y es del motor. gracias chaval.
     
  6. Lanius Miembro

    Lanius
    Registrado:
    11 Jul 2012
    Mensajes:
    294
    Me Gusta recibidos:
    0
    Para evitar que se descompensen es importante darles un buen mantenimiento como te indica wifileg y comprobar que el fallo no venga del variador o soldaduras como apunta supercanii, pero para comprobar si el motor ha perdido fuerza lo mejor es hacerse un pequeño banco de pruebas, lo básico sería medir el consumo con un amperímetro y las revoluciones de la hélice con un tacómetro. Pero también puedes poner una báscula con un brazo para medir el empuje como la de la imagen. Por comparación de unos motores con otros podrías saber más o menos a cual le toca jubilarse.

    [​IMG]


    Por otro lado no está de más que compruebes cada vez que aterrices el multi que los motores no se calientan y que tienen todos más o menos la misma temperatura, porque cuando un motor tiende a calentarse es porque algo falla y al calentarse sus imanes van perdiendo magnetismo y cada vez se calienta y consume más...

    Saludos!
     
  7. stranji Miembro

    stranji
    Registrado:
    6 Ago 2012
    Mensajes:
    860
    Me Gusta recibidos:
    0
    Pues si lanius, eso es precisamente lo q note. El motor se calentaba, y tamb su variador. Ademas note q al girarlo con la mano oponia menos resistencia al giro, lo q yo llamo motor gripado, o sea q los imanes han perdido fuerza.
    Es un motor gripado recuperable?

    Por cierto, buen invento el de la foto.
     
  8. wifileg Maestro FPV

    wifileg
    Registrado:
    30 Ago 2010
    Mensajes:
    2.291
    Me Gusta recibidos:
    0
    eso que dices "Ademas note q al girarlo con la mano oponia menos resistencia al giro, lo q yo llamo motor gripado",no pienso que por eso tenga que esta gripado un motor y que los imanes hayan `perdido fuerza,
    no todos los motores estan igual de agarrados,los mios giran perfectamente si un solo roce (fuerza de los imanes como dices),desde que los compre hasta ahora y ya han echos mas de 40 vuelos,y no aun no he notado perdida de potencia ,sobrecalentamientos .

    otra cosa que tienes que tener encuenta que ,existe lo que se llama freno motor.(si lo motores tienen corriente,si esta opcion esta activada,se quedan como frenados).
    es decir el echo de que un motor tenga un giro mas o menos suave,agarrado ,que notes al girarlo un roce,no significa,que este mal.
    otra cosa es que hayan perdido magnetismo los imanes como comenta lanius
     
  9. stranji Miembro

    stranji
    Registrado:
    6 Ago 2012
    Mensajes:
    860
    Me Gusta recibidos:
    0
    joder, pues eso lo he de tener en cuenta.

    voy a abrir y ver y ya comentare o pondre fotos si veo algo raro.

    muuuuchas gracias a todos.
     

Compartir esta página