Ayuda para foro Miliamperios

Discussion in 'OFF TOPIC' started by colibri, Aug 3, 2012.

  1. colibri Miembro Activo

    colibri
    Joined:
    May 27, 2007
    Messages:
    1,080
    Likes Received:
    0
    Hola, llevo unos dias intentando poner un anuncio en el foro de compra-venta de Miliamperios, pero siempre me sale un error que dice que "El formulario enviado era no válido. Intente enviarlo de nuevo." o algo asi y veo que el foro no se mueve, que no hay anuncios nuevos.

    He intentado publicar en otros apartados y siempre sale lo mismo y no se como contactar con el moderador.

    ¿Alguien sabe que puede pasar?, veo que hay mensajes nuevos en otros apartados del foro.

    Gracias.
     
  2. Chete Miembro

    Chete
    Joined:
    Oct 1, 2010
    Messages:
    200
    Likes Received:
    0
    Buenas Colibri:

    En Miliamperios es habitual que falle el servidor, yo tb llevo días intentado colgarlo.

    Es más a veces ha dejado de funcionar la web totalmente dando error durante días enteros...

    Un saludo. Solo te queda una cosa... Esperar.

    Suerte.
     
  3. hettar Nuevo Miembro

    hettar
    Joined:
    Nov 6, 2010
    Messages:
    55
    Likes Received:
    0
    Si mal no recuerdo era necesario tener 50 mensajes como minimo y no se que mas, en las normas estara.
    La verdad que no se si este era el foro mas indicado para hacer la pregunta.
    Suerte!
     
  4. JLT_GTI Miembro

    JLT_GTI
    Joined:
    Dec 4, 2011
    Messages:
    481
    Likes Received:
    0
    Yo tambien llevo 2 o 3 dias sin poder postear en miliamperios ... cosa de numero de mensajes no es
     

Share This Page